Page 4 of 4 FirstFirst ... 234
Results 31 to 34 of 34

Thread: Upload not working, ffmpeg-php problem

  1. #31
    Join Date
    Sep 2007
    Posts
    906

    Default Re: Upload not working, ffmpeg-php problem

    Quote Originally Posted by Aamir_Khamosh
    Hello..

    Can anyone help me???

    Whenever I upload a remote video from youtube.com or any other site it shows the following errors.

    Step 1: http://i41.tinypic.com/154c5qp.jpg

    Step 2: http://i44.tinypic.com/zl5ant.jpg

    After this it comes back to

    http://i41.tinypic.com/154c5qp.jpg

    Plz help me out...
    Mail me at [email protected], i can check your installation FREE.
    vShare Hosting, vShare Installation, Server Setup, Lighttpd streaming, vShare Templates
    [email protected]

  2. #32
    Join Date
    Nov 2010
    Posts
    1

    Default

    Quote Originally Posted by admin View Post
    spokenfunk, download the ZIP available at

    viewtopic.php?f=9&t=1423

    unzip and upload to your server and try uploading a video, it will fix the SQL error you got.
    Now my video apperently uploads but it does not play...please someone help me.

  3. #33
    Join Date
    Jul 2012
    Posts
    6

    Default

    yo no se si este foro es solo para monclotube.net o para 1000 webs mas.
    mi problema es de monclotube

    he subido un video, me apuntÚ el link en mi user, para comprobarlo, lo vi funcionar

    ahora entro y no esta, me pasa muchas veces

    por que no se publicˇ?

    2012-07-25 07:50:34
    Monclotube.Net - Share Your Videos

    POR QUE NO PONEN UN MAIL DE CONTACTO EN LA WEB Y SE DEJAN DE HACERNOS PERDER EL TIEMPO ESCRIBIENDO AQUI?

  4. #34
    Join Date
    Jul 2012
    Posts
    6

    Default

    el video, ya que me han cambiado el texto en el link es 18098/safadinha-webcam/
    Hala, joderos, a ver si no cambiais las cosas

Page 4 of 4 FirstFirst ... 234

Similar Threads

  1. FFMPEG not working on vshare only
    By gertiebeth in forum Installation Support
    Replies: 2
    Last Post: 03-29-2008, 02:15 PM
  2. FFMPEG Not Working
    By ltd in forum Installation Support
    Replies: 2
    Last Post: 03-20-2008, 09:24 AM
  3. Problem with FFmpeg on Cirtex hosting
    By warmup in forum Installation Support
    Replies: 1
    Last Post: 10-26-2007, 05:36 AM
  4. video codecs not working with Vshare (ffmpeg)
    By leki in forum Fixed Bugs
    Replies: 0
    Last Post: 10-06-2007, 06:50 PM
  5. mencoder not working? use FFMPEG INSTEAD! :)
    By mersh in forum Installation Support
    Replies: 10
    Last Post: 06-28-2007, 08:56 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •