Search:

Type: Posts; User: tremendo

Search: Search took 0.32 seconds.

  1. Replies
    3
    Views
    41,249

    Server updated and files not converting

    Hello!, may be somebody have a idea or solution for my problem. My server has updated the FFmpeg (to new version) and the video files updated are not convers.
    UPDATE `process_queue` SET `status`='6'...
  2. Thread: Fatal error,

    by tremendo
    Replies
    2
    Views
    3,470

    Fatal error,

    The script show this message when I make the first step to upload one file:
    Fatal error: Directory...
  3. Upgrade and problems with the receivd emails on the accounts

    Hello, I upgrade to the vsahre 2.8, and I find one problem. The users can'y read the received mails in his accounts.
    The site show the number of mail in the Inbox folder but can't acces to read....
  4. Replies
    1
    Views
    1,554

    Error Uploading files

    Hello! I upgrade to vhsare 2.8 and when I upload some video file I receive the message:
    ERROR: Failed to find flength file
    What can I do?
    Thanks
  5. Replies
    1
    Views
    1,320

    Some mail error!

    Hello, I have detected an error in the mail recovery password. The users receive my emails from the administration panel, but they are not received when he is asked for to recover the password. Where...
  6. Thread: Translation

    by tremendo
    Replies
    1
    Views
    1,134

    Translation

    I have problems to find some words to translate, for example the words about date : "days ago" I don't fin on the "include/language/en" files, and in the template folder i translate all the words...
  7. Replies
    1
    Views
    1,423

    3gp video convercion error

    hello,
    when my users upload a 3gp file, this one does not convert. Can Be solved this error?
  8. Replies
    1
    Views
    1,157

    Error smarty class?

    I have installed the script many time ago but now its not possible upload files:
    Fatal error: Smarty error: [in upload_file.tpl line 3]: syntax error: unrecognized tag: color: #FF0000...
  9. Thread: Doubts

    by tremendo
    Replies
    1
    Views
    898

    Doubts

    Hello, I have two doubts.
    Some times do the videos raised the Web change of speed, the image is accelerated, because?
    And, now the process to upload videos is very slow and it doesn't finish, the...
  10. Thread: Upload error

    by tremendo
    Replies
    3
    Views
    2,563

    Abaut the error in upload steps

    I hanged the tpl files from the Omni template and I upload the original and now the upload process is running, but now the progress bar don't appears
  11. Thread: Upload error

    by tremendo
    Replies
    3
    Views
    2,563

    Upload error

    Hi, I find one error (in my site) after the first error on the upload process, the next step is not visible and in the URL appears some like :...
  12. Replies
    3
    Views
    1,871

    Re: Problem with a new installation

    HI, I uploaded a new template, and I'm finding some problems. My vshare is 2.6 version, but I can't see the videos I'm not sure if the problem is with the view_video.tpl or view_video.php or ......
  13. Replies
    5
    Views
    3,083

    Re: abaut youtube NICHE video script

    Hello, and THANKS for your help!,
    You know if is possible config the script for show other from other site, for sample I have one for actors, and I wont linked the script with this web site (its a...
  14. Replies
    5
    Views
    3,083

    Re: abaut youtube nicche video script

    The scrip is not the VSHARE, is the NICHE VIDEO SCRIPT.
    In my first message I don't put the correct script name.
  15. Replies
    5
    Views
    3,083

    abaut youtube NICHE video script

    Hello, I installed the youtube script and (first run well) but when I changed the url and the template files anythink is bad. http://bodas.clipsdebodas.com , when i click in one pic to see the video...
  16. Thread: groups error

    by tremendo
    Replies
    0
    Views
    1,104

    groups error

    When one user clic on the groups link appears:


    Parse error: syntax error, unexpected T_STRING in /home/morbocli/public_html/templates_c/%%84^846^846B6280%%group_members.tpl.php on line 111
    ...
  17. Replies
    0
    Views
    1,055

    Groups members error

    When I click on "My groups/see all the mebers" I read this error message:
    Parse error: syntax error, unexpected T_STRING in...
  18. Replies
    0
    Views
    1,011

    Upload slow and impossible

    Hi, from yesterday I have many problems to upload video or pics files. The process is slow and it does not finalyce. I uploading some files to other server (and other of my sites) and I can do it....
  19. Replies
    2
    Views
    1,387

    Not play videos

    Hi, I install the script and upload one video, the image thumbnail is created but when make click on the link to see the video only appears a blank page.

    Not Found

    The requested URL...
Results 1 to 19 of 19